"require": { ... "mixpanel/mixpanel-php" : "2.*" ... }